Baterias Cynetic Disminucion de capacidad con 1 año y medio

Baterías para aplicaciones solares.
Responder
Avatar de Usuario
Gabriel_2018
Amstrad
Mensajes: 964
Registrado: 23 Ene 2019, 14:36
Has thanked: 101 times
Been thanked: 136 times

#81 Re: Baterias Cynetic Disminucion de capacidad con 1 año y medio

Mensaje por Gabriel_2018 » 24 Mar 2020, 17:39

p4ink escribió:
24 Mar 2020, 16:49
os voy a comentar lo que me ha pasado a mi con estas baterias y me he dado cuenta esta mñana.

La semana pasada todas tenian de densidad sobre 1.275-1.28, ha estado toda la semana nublado y de vez en cuando he tenido que enchufar el grupo, tengo un hibrido voltronic que carga como carga (con sol utilizo un xantrex como regulador-cargador). El votaje de las baterias no ha bajado ninguna noche de 23v (son 12 vasos de 2v), pues resulta que esta mñana he medido densidades y ningun vaso tiene densidad. cero. Antes de ayer rellene agua pq los flotadores m lo pedian, como medio litro, toda la mñana ha estado cargando con el grupo, ha subido a 27 y pico voltios pero no han burbujeado, según el bmv estan al 100 por ciento, densidad 0. Espero que mñana haga sol por fin y les metere una buena ecualizacion, pero es normal que no tengan densidad?? Yo note que estos dos ultimos días el voltaje bajaba muy rapido (el hibido corta a 22.5v), nunca han llegado a esa tensión, estando en 23,4v según el bmv estan al 82 por ciento.
Puede que no sea lo que voy a decir, pero es posible que el agua no haya disuelto con el electrolito? En ese caso, sería normal que el densimetro te de ese valor.
p4ink
forero
Mensajes: 13
Registrado: 13 Feb 2019, 16:16
Been thanked: 1 time

#82 Re: Baterias Cynetic Disminucion de capacidad con 1 año y medio

Mensaje por p4ink » 24 Mar 2020, 18:42

Pues yo creo que será eso tb, pq la verdad que es como esta toda la semana nublado, aun no han burbujeado, esta noche tomare densidad con otro densimetro que tengo de esos que venden en ls tiendas de repuestos de coches que es largo y va a llegar al fondo. Gracias por contestar.
Avatar de Usuario
Luisetrix
Graph Crack
Mensajes: 146
Registrado: 23 Ene 2019, 17:18
Has thanked: 21 times
Been thanked: 24 times

#83 Re: Baterias Cynetic Disminucion de capacidad con 1 año y medio

Mensaje por Luisetrix » 25 Mar 2020, 09:43

Yo te contesté lo mismo en SolarWeb.
No te preocupes, si te aguanta los voltajes más o menos espera a que tenga unos días de sol y vuelve a medir. Seguro que vuelven a recuperar la densidad
Avatar de Usuario
Homo_non_sapiens
smartduck
Mensajes: 1744
Registrado: 23 Ene 2019, 15:10
Ubicación: Mallorca
Has thanked: 101 times
Been thanked: 218 times

#84 Re: Baterias Cynetic Disminucion de capacidad con 1 año y medio

Mensaje por Homo_non_sapiens » 25 Mar 2020, 09:55

@p4ink: Tus baterías parecen estar bien. Lo único que falta es que el ácido sulfúrico del electrólito se mezcle bien con el agua añadida

@Stranjus: Tus baterías están mal. Es una vergüenza, que unas baterías tan nuevas estén en ese estado. Rebacas debe sustituirlas!
Me gusta el foro nuevo: ADNsolar !

4500Wp en placa; híbrido InfiniSolar_V 4kW(solar) + 5kW(red); control remoto con Rpi; 24 vasos PzS 500Ah C5; consumo 18-23kWh/día
Lo demostramos cada día de nuevo: Nuestra especie es "Homo non sapiens"
Stranjus
forero
Mensajes: 46
Registrado: 21 Dic 2019, 12:00
Has thanked: 4 times
Been thanked: 1 time

#85 Re: Baterias Cynetic Disminucion de capacidad con 1 año y medio

Mensaje por Stranjus » 25 Mar 2020, 20:19

Homo_non_sapiens escribió:
25 Mar 2020, 09:55
@p4ink: Tus baterías parecen estar bien. Lo único que falta es que el ácido sulfúrico del electrólito se mezcle bien con el agua añadida

@Stranjus: Tus baterías están mal. Es una vergüenza, que unas baterías tan nuevas estén en ese estado. Rebacas debe sustituirlas!
Pues al final parece que si era sulfatadas en plan por no darles uso, hoy he dejado una descarga de 2000W durante una hora hasta el 75% de SOC y estos han sido los resultados.

Este digamos que ha sido el inicio:

SOC=98.7% -- Vbat=23.7v -PWM=0
Iplaca=10.0A -- Ibat=-81.1A
Kwh_placa=1.2 -- kWh_bat=0.4
RELES() ()
Temp=0.0ºC -- CPU=38.6ºC
2020-03-25 16:31:41

Asi estaba a la media hora:

SOC=85.3% -- Vbat=23.1v -PWM=0
Iplaca=8.0A -- Ibat=-90.8A
Kwh_placa=1.3 -- kWh_bat=-0.7
RELES() ()
Temp=0.0ºC -- CPU=38.6ºC
2020-03-25 17:04:42

Y asi al final:

SOC=75.6% -- Vbat=22.8v -PWM=0
Iplaca=0.0A -- Ibat=-99.3A
Kwh_placa=1.3 -- kWh_bat=-1.6
RELES() ()
Temp=0.0ºC -- CPU=38.1ºC
2020-03-25 17:28:00

Y esta ha sido la grafica.
Captura.JPG
Responder